ПрограммыПоддержкаКупитьПартнерам
Закрыть окно

Запрос в техподдержку

Обработка данных...
Ваше имя:*


Название организации:


Электронная почта:*


Программа, которую вы используете:*

Тема обращения:*


Серийный номер:*

Серийный номер можно посмотреть в свидетельстве на программу или в лицензионном договоре.

Суть вопроса, проблемы:*

Примечание. Консультации по бесплатной версии программы осуществляются на форуме техподдержки.

Поиск по базе знаний:
Например, обновить программу
Бухгалтерия
Бухгалтерия
Торговый склад
Торговый склад
Зарплата и кадры
Зарплата и кадры
ЖКХ
ЖКХ
Автомойка
Автомойка
Платформа разработки
Платформа разработки

Торговый склад

Информация загружается...
Ввод данных
  • Из справочника или журнала вдруг пропало часть (все) записей, что делать?

    Возможны следующие причины, из-за которых могут не отображаться записи:

    • Возможно, журнал или справочник отфильтрован. Проверить это можно посмотрев в левый нижний угол. Там, в строке статуса, можно увидеть надпись:

      Отфильтровано

    • Убрать фильтрацию можно нажав два раза по этой надписи или нажав значок фильтраФильтр на панели инструментов, а в диалоге фильтра Сброс и ОК.
    • Включен навигатор периода. Навигатор периода располагается справа от значка фильтра, например, здесь он установлен на отображение операций только за январь 2010 года:

      Навигатор

    • В правах доступа администратор программы запретил доступ к записям, которые были созданы другими пользователями, закрыл доступ к записям до какой-то даты (записям закрытого периода) или наложил какие-либо другие ограничения на отображение записей.
    • И последняя причина, записи банально кто-то удалил. Чтобы отследить виновного, надо смотреть протокол. Восстановить удаленные данные можно из корзины. Также можно воспользоваться резервной копией (которая делается автоматически раз в сутки).
  • Записи справочника или журнала идут непонятно в каком порядке. Что делать?

    Скорее всего справочник (журнал) отсортирован по какой-то колонке. Возможно, это сделали случайно. Чтобы отсортировать по любой другой колонке щелкните по её заголовку правой кнопкой мыши. В появившемся окне выберите сортировку:

    Сортировать

    Таблица будет отсортирована по возрастанию значений этой колонки. Далее, можно убрать (сбросить) сортировку. Для этого нажмите на заголовок этой же колонки и выберите пункт меню Сброс:

    Сброс сортировки

    После сброса справочник (журнал) будет осортирован так, как это предусмотрено по умолчанию программой.

  • В справочнике нет или исчезли группы (или закладки), что делать?

    У Вас отключены группы в справочнике. Для включения нужно нажать на надпись:

    Вид справочника

    которая находится в правом нижнем углу и выбрать в появившемся диалоге вариант В виде дерева (или, возможно, оглавление называется как-то по-другому). Чтобы показать справа дерево групп отметьте в диалоге одноименную опцию.

  • В подборе накладной отображаются не все товары, что делать?

    Возможно, товара нет на складе или по нему нет цены:

    • Программа может скрывать отсутствующие товары на складе, если используется запрет на появление отрицательных остатков. Посмотреть, есть ли такой запрет, можно в Сервис | Настройки склада, вкладка Ввод документов, опция «Отрицательные остатки». Если нужен запрет появления отрицательных остатков, но отображение всех товаров, выберите вариант «Запретить, но при выборе выводить все ТМЦ».
    • В случае использования режима работы с прайс-листами, программа скрывает товары и услуги, которые не внесены в действующий для данной цены и даты прайс-лист. Посмотреть, какой режим используется, можно в Сервис | Настройки склада, вкладка ТМЦ и цены, опция «Цены», «Используем».
  • Как я могу найти товар, покупателя, накладную по названию/артикулу/коду и т.п.?

    Если у вас открыто окно ТМЦ и услуги, Подбор ТМЦ и услуг и т.п., то выбираете нужную колонку (название, артикул и т.п.) таблицы нажатием на нее. После нажатия она станет «вогнутой». Далее просто набираете искомое слово для поиска. При наборе обратите внимание на раскладку клавиатуры! 

    В справочниках фирм при поиске по названию удобно переключиться на поиск по словам, чтобы не набирать идущие вначале ООО, ЗАО и т.п. Для этого нажмите клавишу «*» (звездочка) и когда в строке внизу появится фраза Слов, набирайте название фирмы.

    Также, поиск можно осуществить с помощью кнопки Поиск. В графе «образец» введите искомое слово. Обратите внимание, чтобы опции По всем колонкам и Поиск в подуровнях были включены, а все остальные выключены.

    Подробнее о поиске можно почитать в руководстве Начало работы.

  • Номера накладных (счетов-фактур, п/п и т.д.), которые предлагает программа неверные. Что делать?

    Настроить нумерацию и указать нужные текущие номера документов можно в Сервис | Настройки склада, вкладка Ввод документов, группа Автонумерация. При вызове диалога настройки номеров программа запросит год, для которого настраиваются номера (каждый год нумерация начинается заново).

    Настройку номеров документов выполняйте в тот момент, когда с программой не работают другие пользователи!

  • Коды, которые программа присваивает товарам, контрагентам и др. не устраивают. Что делать?

    В программе предусмотрено два варианта генерации кодов: числовая и буквенная. Выбрать вариант можно в Сервис | Настройки склада, вкладка Дополнительно. При генерации числового кода есть возможность указать кол-во знаком в числовом коде. Буквенный код генерится на основе названия товара, контрагента и др.

    Вы можете поменять код, предложенный программой, в любой момент времени.

  • Как мне сделать возврат товара от покупателя?

    В товарных операциях добавьте соответствующую операцию, заполните ее. При заполнении указывайте цены, по которым когда то продали эти товары.

    Программа приходует возвращаемые товары по учетным ценам на момент возврата исходя из метода расчета учетной цены. Когда с программой только начинается работа, в случае, если возвращают товар, отсутствующий на складе, учетная цена будет равна нулю. Чтобы устранить это, необходимо добавить операции «Прочий приход» и «Прочий расход» с этим товаром с нужной учетной ценой и количеством 1 (один).

Учет ТМЦ
  • Как заносить транспортные расходы в торговле?

    Прямые расходы в торговле относятся на себестоимость товаров. Для их занесения необходимо:

    • Занести операцию оприходования товаров от поставщика (операция «Поступление» заносится в журнале товарных операций в меню «Операции | Товарные операции»). Она соответствует накладной поставщика.
    • В том же журнале добавить вторую операцию «Поступление». В ней занести только шапку операции, где указать реквизиты акта сдачи-приемки услуг от транспортной компании. Для заполнения состава используется пункт меню «Выполнить | Отнести на расходы». Там указывается сумма акта и выбирается накладная оприходования, внесенная ранее. После этого программа сама заполнит состав операции.
Печать документов
  • Меня не устраивает, как работает бланк и что в нем выводится, что делать?

    Почти каждый бланк или отчет в программе имеет вспомогательные параметры, определяющие нюансы учета на предприятии или на рабочем месте. Вызвать диалог настройки этих параметров можно:

    • нажав кнопку Настройки на панели инструментов
    • нажав на надпись Настройки - статбар справа внизу окна бланка
    • выбрав пункт Правка | Настроить главного или Настроить контекстного меню
    • с помощью комбинации клавиш Alt + Enter

    В настройках бланка укажите, как и что нужно выводить.

    Указанные здесь настройки будут действовать только у Вас, у других пользователей они будут своими! Если нужно перенести эти настройки другим пользователям, надо зайти в программу под Администратором и в списке пользователей выбрать пункт меню Импорт предпочтений.

Ценообразование
  • Какие варианты работы с ценами существуют и как мне узнать, какой используется?

    Существует два варианта работы с ценами: упрощенный режим и режим работы с прайс-листами. Посмотреть, какой режим используется, можно в Сервис | Настройки склада, вкладка ТМЦ и цены, опция «Цены», «Используем».

    При использовании упрощенного режима, цены заносятся непосредственно в справочнике ТМЦ и услуги. При использовании прайс-листов сначала заносятся категории цен (колонки прайс-листа) в меню Справочники | Цены и скидки | Категории цен, а потом прайс-листы в меню Справочники | Цены и скидки | Цены с указанием даты действия прайс-листа и категории цен.

    Выбор режима работы с ценами должен осуществляться вначале работы с программой исходя из плюсов и минусов этих режимов. Упрощенный - прост в использовании, но ограничен 3-мя отпускными ценами. Режим прайс-листов не имеет подобного ограничения, позволяет задавать дату действия прайс-листа, ограничивать подбор товаров только товарами, входящими в прайс-лист.

  • Как мне добавить товар в прайс-лист в режиме работы с прайс-листами?

    Это можно сделать двумя способами.

    • Первый, в главном меню Справочники | Цены и скидки | Цены для соответствующей категории цены (колонки прайс-листа) нужно добавить товар в список и указать цену. Для простоты можно воспользоваться пунктом контекстного меню Добавить новые товары. Программа добавит товары, отсутствующие в прайс-листе по закупочным ценам и отметит их красным.
    • Второй, cделать переоценку для соответствующей категории цены.
Отчеты
  • Я вывожу отчет по учетным ценам, но цен нет, что делать?

    Попробуйте выполнить расчет учетных цен, для этого откройте Сервис | Провести в бухгалтерии, включите опции Пересчитать учетные цены и Проверить остатки товаров. Также, убедитесь в правильности значения в поле До даты, она должна быть больше даты операций, которые участвуют в расчете. Нажмите ОK. Если после расчета будет выведен отчет об отрицательных остатках, значит, что по таким товарам учетная цена может быть искажена.

  • Почему остатки «Операции-Текущие остатки» не совпадают с «Количественно-суммовым» отчетом?
    В меню Операции | Текущие остатки учитываются все товарные операции, а «Количественно-суммовой» отчет отображает остатки на конец отчетного периода. Установить отчетный период можно нажав клавишу tb_otcper на панели инструментов. Также проверьте, что в параметре Выводить «Количественно-суммового» отчета установлено значение «Только накладные».
НДС, счета-фактуры
  • Как выписать счет-фактуру на аванс покупателю? Как сделать зачет аванса в книге покупок?

    При поступлении предоплаты от покупателя в счет предстоящей отгрузки при занесении платежного документа в программу необходимо пометить что это аванс. Чтобы сделать это, надо указать в графе Номер СФ на аванс номер счета-фактуры на аванс. Лучше для этого нажать на кнопку справа — тогда номер подставится автоматически:

    счет-фактура на аванс - 1

    При последующей отгрузке необходимо указать программе, что по ней была предоплата. Только в этом случае будет сформирована не только запись в книге продаж, но и зачет аванса в книге покупок. Для этого в документе отгрузки на закладке Оплаты надо выбрать платежный документ, который был занесен ранее:

    счет-фактура на аванс - 2

  • Аванс от покупателя был в прошлом году, до начала работы с программой, как сделать зачет?

    Для этого надо в меню Отчеты | Книга покупок и продаж | Исходные остатки по авансам занести информацию обо всех авансовых счетах-фактурах, выписанных в прошлом году и по которым не было реализации. При этом:

    1. Сумма всех таких счетов-фактур должна быть равна исходному остатку по счету 62/АВ.
    2. Сумма НДС по всем таким счет-фактурам должна быть равна исходному остатку по счету 76/НДС.

    После этого зачет аванса делается автоматически, если указать его на закладке Оплаты при реализации.

Учетная цена, проводки
  • В операции списания материалов (выпуска продукции) нулевые суммы. Что делать?

    Зайдите в пункт меню Сервис | Провести в бухгалтерии, включите там две опции: «Пересчитать учетные цены», «Проверить остатки товаров» и «Обновление уч. цен в документах за период». Укажите нужный диапазон дат. Будьте внимательнее при указании даты начала, она не должна попасть в закрытый период. Нажмите <ОК>.

    Программа выдаст список операций (списания материалов, выпуска продукции и т.д.) для утверждения. Во всех них суммы будут пересчитаны на учетные. Нажмите <ОК>, если согласны.

    Если программа выдаст перечень документов, по которым обнаружены отрицательные остатки, учетная цена будет подсчитана неправильно или оказаться равной нулю. Поэтому суммы в указанных операциях будут неверные.

  • В операции реализации нет проводок на списание себестоимости. Что делать?

    Зайдите в пункт меню Сервис | Провести в бухгалтерии, включите там две опции: «Пересчитать учетные цены», «Проверить остатки товаров» и «Провести в бухгалтерии, Товарные операции». Укажите нужный диапазон дат. Будьте внимательнее при указании даты начала, она не должна попасть в закрытый период. Нажмите <ОК>.

    Если программа выдаст перечень документов, по которым обнаружены отрицательные остатки, учетная цена может оказаться равной нулю и проводки по списанию себестоимости могут отсутствовать.

  • Учетная цена считается неправильно, что делать?

    Во-первых, сделайте сначала полный пересчет учетной цены чтобы удостовериться, что это действительно так. Это можно сделать при помощи пункта меню Сервис | Провести в бухгалтерии, включив там две опции: «Пересчитать учетные цены» и «Проверить остатки товаров» и указав нужную дату, до которой будет выполнен расчет (дату последнего документа или большую). Если программа выдаст перечень документов, по которым обнаружены отрицательные остатки, учетная цена может быть искажена.

    Во-вторых, обратите на порядок принятия к учету товарных операций. Это влияет как на учетную цену, так и на появление отрицательных остатков. В учете товарных операций играют роль два фактора (в порядке приоритета):

    1. значение поля «Порядок следования» в видах товарных операций
    2. собственно порядок следования товарных операций внутри даты, которые можно переставлять местами с помощью клавиш <Ctrl>+<вверх> и <Ctrl>+<вниз>.

    например:

    • Если «Порядок следования» в видах товарных операций у вас заполнен значениями (как по умолчанию в стандартной поставке), то используется он, порядок следования самих товарных операций внутри даты никакой роли не играет.
    • Если вы установите «Порядок следования» в видах товарных операций в одно значение (скажем 0-ноль), то товарные операции будут учитываться по их порядку следования.
    • Возможен комбинированный подход.
Работа в облаке
Прочие вопросы
  • Чего нельзя делать никогда!!!
    • Нельзя копировать файл базы данных, если программа запущена. А лучше это вообще никогда не делать.
    • «Особо продвинутым» пользователям: нельзя восстанавливать базу данных из копии с помощью внешних программ используя опцию «Don\\\\'t enforce validity conditions».
  • Программа не может подключиться к серверу баз данных с рабочей станции. В чем дело?

    Есть две причины для этого:

    • На сервере активен брандмауэр (фаервол, firewall). Его надо или настроить, или отключить.
      • Чтобы настроить стандартный брандмауэр, входящий в состав операционной системы Windows 7 надо зайти в панель управления, «Брандмауэр Windows», выбрать слева «Разрешить запуск программы или компонента через брандмауэр Windows». В открывшемся окне нажать «Изменить параметры» а затем «Разрешить другую программу...». Появится окно добавления программа, нажмите на кнопку «Обзор» и выбрать программу «C:\Program Files\Firebird\Firebird_1_5\bin\fbserver.exe» (путь может отличаться, он задается при установке программы как Папка сервера; также, если использовалась выборочная установка для опытных пользователей и был указан вариант сервера «Classic Server», то файл называется fb_inet_server.exe). После этого нажать «Добавить».
      • Чтобы настроить стандартный брандмауэр, входящий в состав операционной системы Windows XP надо зайти в свойства сетевого подключения на закладку «Дополнительно», в группе «Брандмауэр Windows» нажать кнопку «Параметры…», в диалоге параметров на закладке «Исключения» нажать кнопку «Добавить программу…» и добавить программу «C:\Program Files\Firebird\Firebird_1_5\bin\fbserver.exe» (путь может отличаться, он задается при установке программы как Папка сервера; также, если использовалась выборочная установка для опытных пользователей и был указан вариант сервера «Classic Server», то файл называется fb_inet_server.exe).
    • На сервере не запустилась служба (сервис) сервера Firebird. Для этого на сервере зайдите в меню «Пуск», далее в программную группу «Инфо-Предприятие», выберите меню «Управление сервером | Перезапустить».
  • Как перенести программу на другой компьютер?
    Для переноса нужно:
    1. Скопировать файл с базой данных на «флешку». Узнать путь к базе данных можно в программе, в меню Справка | О системе. Файл можно копировать только когда программа не запущена!
    2. Установить программу на другом компьютере
    3. Скопировать файл базы с «флешки» на этот компьютер, заменив при этом файл базы данных по умолчанию c:\bases\standart.fdb (или c:\bases\standart_free.fdb)
    Более подробно описание переноса есть в этой статье.
  • Как мне сделать резервную копию?

    Зайдите в главное меню Файлы | Сервис базы, вкладка Архивировать, введите путь и имя файла резервной копии, и нажмите кнопку Выполнить >>.

    Внимание! Ни в коем случае не копируйте файл базы данных — если с базой данных кто-либо работает, то скопированный файл будет испорчен!

    Замечание

    В бесплатных версиях программы резервная копия сохраняется автоматически раз в сутки, возможность сохранить копию вручную отсутствует.
  • Как создать новую базу данных для новой организации?
    Чтобы создать новую базу для второй организации используется меню Файлы | Создать новую базу. В появившемся окне выберите вариант создания — Новую базу данных (новой организации). Далее надо указать:
    • Файл базы данных — в котором будет храниться вся информация
    • Название — для удобства выбора в списке баз данных
    Нажмите <Готово>.
  • Могу ли я хранить рабочую базу на внешнем носителе?

    Рабочая база может находиться на любом носителе, будь это флэш карта, USB жесткий диск или что либо еще, за исключением носителей подключаемых при помощи Ethernet. Если вы используете флэш карту, то чтобы не лишиться всех своих данных, используйте Безопасное извлечение устройства:

    isvl

    Архивная копия может находиться на любом носителе.
  • Как подключаться к базе данных через Интернет?

    Для подключения к базе данных через Интернет, необходим внешний выделенный IP-адрес. Выделенный адрес должен быть на сервере (на том компьютере, к которому подключаются рабочие станции). Если вы знаете адрес, то при подключении рабочей станции к удаленному серверу, когда программа спросит «Задайте имя компьютера, на котором располагается база данных» укажите его вместо имени компьютера.

  • Как настроить «файрвол» для подключения через Интернет?

    Необходимо сделать следующее:

    1. Запустить установщик программы. Выбрать вид установки «Выборочная». На закладке Выбор компонентов убрать все флажки и включить флажок «Super Server» (при этом автоматически включится группа «Сервер»). Нажать «Далее», «Далее» и «Установить»
    2. Открыть текстовый файл “C:\Program Files\Firebird\Firebird_1_5\firebird.conf”. Добавить в него строчку:

      RemoteAuxPort = 3051
    3. На файрволе открыть два порта: 3050 и 3051
  • Программа не обнаруживает электронный ключ, что делать?

    Если ключ моргает, то требуется переустановка программы.

    Если ключ не горит, то он вышел из строя, требуется его замена.

    Если ключ горит постоянным зеленым цветом, то попробуйте переустановить его в другой USB порт. Также попробуйте отключить другие устройства, использующие USB-порт, особенно те, что требуют большой мощности, например, переносные жесткие диски. Если после отключения этих устройств ключ заработал, то, значит, системному блоку Вашего компьютера не хватает мощности для работы со всем периферийным оборудованием.

  • Кто-то удалил записи из журнала, как восстановить и как узнать кто это сделал?

    Восстановить данные Вы можете из протокола или из резервной копии базы данных. Для восстановления из протокола, он должен быть включен для данного журнала до удаления записей.

  • Что такое протокол и как его включить?

    Протокол – это история добавления/изменения/удалений записей по конкретному журналу, с информацией что изменил, кто изменил и когда. По умолчанию в программе все протоколы отключены. Включить Вы можете в главном меню Файлы | Сервис базы, вкладка Протокол.

    Замечание

    В бесплатных версиях программы возможность ведения протокола отсутствует.
  • Я не нашел ответа на свой вопрос, что делать?

    Тогда на Ваш вопрос ответят наши специалисты. Воспользуйтесь формой отправки вопроса!